Formatting

G

Guest

Guest
Julian,
Again I have had a problem with the 'digest'. Am I the only one who has had
a 'frame' takeover the whole digest with all the words individually set
down the lefthand side? I cut and pasted it into Word and it then spread
the words across the page with the frame still round it all and it was then
readable.
I also still get some individual postings within the digest spread over
three or 4 different formats which takes-up screenfuls at a time. Can
anyone please tell me if I have got a setting wrong - the software is set
to accept text and styled formatting and also HTML.
Apologies for my IT illiteracy :-(
Thanks
Jon
Toshiba Satellite 1670CDS using 'Eudora' email software.
 
G

Guest

Guest
I'm not sure what is going on with the formatting, but it would make a
lot easier if everyone could only post text formatted emails.
In Outlook you can change the setting for individual email addresses to
only send in plain text formatting via the address book.
--
Regards,
Julian Voelcker
Mobile: 07971 540362
Cirencester, United Kingdom
1994 HDJ80, 2.5" OME Lift, ARB
 
G

Guest

Guest
I'm not sure what is going on with the formatting, but it would make a
lot easier if everyone could only post text formatted emails.
In Outlook you can change the setting for individual email addresses to
only send in plain text formatting via the address book.
--
Regards,
Julian Voelcker
Mobile: 07971 540362
Cirencester, United Kingdom
1994 HDJ80, 2.5" OME Lift, ARB
 
G

Guest

Guest
Julian,
Apologies for being a pain, but on behalf of all of us receiving the
digest, do you think it time for one of your regular warnings about
text formatting of postings please?
Many thanks
Jon
Tring,Herts
'92 HZJ80 ex UN Bosnia surplus.
 
Don't like the adverts? Remove them by becoming a supporting member.   Click here
AdBlock Detected

We get it, advertisements are annoying!

Sure, ad-blocking software does a great job at blocking ads, but it also blocks useful features of our website. For the best site experience please disable your AdBlocker.

I've Disabled AdBlock    No Thanks